Neueste Themen
» Was denkt ihr gerade?
von Dana Di 15 Nov 2022, 15:12

» Pokemon Scarlet & Violet anyone?
von Dana Di 15 Nov 2022, 15:10

» Proxy-Karten-Ich krieg die Krise!
von Sabbo Mo 14 Nov 2022, 23:57

» Reprint Radiant Charizard=lame?
von Sabbo Di 08 Nov 2022, 10:33

» Hologramm Swirls
von Sabbo Mi 26 Okt 2022, 16:39

» Hilfe zu Blister/Pack?
von Sabbo Mi 26 Okt 2022, 16:37

» Preise Japanischer Modern Karten explodieren
von Sabbo Mi 26 Okt 2022, 16:32

» Special Delivery Charizard Hype
von Sabbo Do 20 Okt 2022, 16:10

» Zeigt her eure Pokemonkarten!
von Sabbo Do 20 Okt 2022, 14:38

» Neue Cyrus Full Art Promo
von Bahamut Do 06 Okt 2022, 15:43

Mitgliederstatistik
Mitglieder1910
Besucherrekord323
Neuestes Mitglied
Forengründung07. Juli 2009
Wer ist online?
Insgesamt sind 8 Benutzer online: 0 Angemeldete, kein Unsichtbarer und 8 Gäste

Keine

[ Die ganze Liste sehen ]


Der Rekord liegt bei 323 Benutzern am Di 22 Nov 2011, 17:54
Random

Unterforen fehlerhaft?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Unterforen fehlerhaft? Empty Unterforen fehlerhaft?

Beitrag von Sabbo Do 05 Nov 2020, 21:45

Habe bemerkt, dass sich einige Unterforen nicht mehr direkt anwählen lassen, wenn ich darauf klicke kommt man nur auf so eine komische schwarze Seite mit Links. Mache ich es umständlich, gehe in das jeweilige übergeordnete Forum und dann in das Unterforum geht es. 

Jedoch nicht beim direkten Anklicken. Kann man da etwas machen? Ist etwas lästig, gut Gewöhnungssache aber wäre doch einfacher wenn die direkten Links gehen. Wäre lieb^^.

Die fehlerhaften Unterforen, die bei mir nicht mehr direkt linken wären:

Pokemonbereich:

-Pokemon Sonne & Mond
-Pokemon Go
-Pokemon X & Y, Omegarubin & Alpha Saphir
-Pokemon Schwarz & Weiß, Pokemon Schwarz & Weiß 2
-Pokemon Ranger, Mystery Dungeon, andere/ältere Editionen

Offtopic:

-Schule und Beruf
-Bücher und Filme
-Internet und Musik
-Hobby und Sport
-Forenspiele
Sabbo
Sabbo
User des Jahres 2014
User des Jahres 2014

Status : back in black
Anzahl der Beiträge : 4272

Nach oben Nach unten

Unterforen fehlerhaft? Empty Re: Unterforen fehlerhaft?

Beitrag von Elevoltek Di 02 Aug 2022, 21:49

Links sollten wieder gehen. Durch den Domainwechsel, haben die harten Links natürlich noch auf der alten Domain geführt.
Elevoltek
Elevoltek
Administrator
Administrator

Status :
Ist daaaa!
Unterwegs in geheimer Mission

Anzahl der Beiträge : 2587

Nach oben Nach unten

Unterforen fehlerhaft? Empty Re: Unterforen fehlerhaft?

Beitrag von Sabbo So 07 Aug 2022, 09:51

Elevoltek schrieb:Links sollten wieder gehen. Durch den Domainwechsel, haben die harten Links natürlich noch auf der alten Domain geführt.
Super danke, das macht es um einiges komfortabler^^.
Sabbo
Sabbo
User des Jahres 2014
User des Jahres 2014

Status : back in black
Anzahl der Beiträge : 4272

Nach oben Nach unten

Unterforen fehlerhaft? Empty Re: Unterforen fehlerhaft?

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben

- Ähnliche Themen

Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten